[406 TCT] ne tourne pas rond

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [406 TCT] ne tourne pas rond

Message par richard-sandrine le Mar 15 Mar 2016 - 17:42

non pas sur le tct d'origine c'est la damper qui sert de point de pige
avatar
richard-sandrine

Nombre de messages : 2832
Age : 34
motorisation : =
Date d'inscription : 27/06/2013

Revenir en haut Aller en bas

Re: [406 TCT] ne tourne pas rond

Message par tetess le Mar 15 Mar 2016 - 18:00

sur le bloc tct de FAbrice, je lui ai montré le trou de pige derrière le démarreur, il n'est pas utilisable ?
avatar
tetess
Modo

Nombre de messages : 5079
Age : 50
Localisation : MORMOIRON (sud du ventoux)
motorisation : future 2.2hdi 190hp bv6 en fulmi et rouge! une TD/R
Date d'inscription : 10/09/2008

Revenir en haut Aller en bas

Re: [406 TCT] ne tourne pas rond

Message par richard-sandrine le Mar 15 Mar 2016 - 18:23

salut tetess


non il n'est pas utilisable
avatar
richard-sandrine

Nombre de messages : 2832
Age : 34
motorisation : =
Date d'inscription : 27/06/2013

Revenir en haut Aller en bas

Re: [406 TCT] ne tourne pas rond

Message par Grostoto le Mar 15 Mar 2016 - 20:28

sur la mienne je crois que cela fonctionne par le trou de pige.

_________________
Activa V6 trophy: cassée
Activa TCT trophy:  Cool  Cool 
les cons ça ose tout, c'est même à ça qu'on les reconnait..
forum diagnostic automobile
avatar
Grostoto
Modo

Nombre de messages : 14040
Age : 45
Localisation : 28 senonches
motorisation : hdi, tct...
Date d'inscription : 30/03/2011

http://www.diagnostic-auto.com/

Revenir en haut Aller en bas

Re: [406 TCT] ne tourne pas rond

Message par Christo le Mar 15 Mar 2016 - 20:37

Sur le volant moteur de Richard, je ne vois pas de trou qui permettrait de placer une pige.
avatar
Christo

Nombre de messages : 4472
Age : 42
Localisation : Maine et Loire
motorisation : 2.1 TD exclu, TCT activa
Date d'inscription : 17/11/2009

Revenir en haut Aller en bas

Re: [406 TCT] ne tourne pas rond

Message par richard-sandrine le Mer 16 Mar 2016 - 5:37

celui en photo viens d'un acav  !pas de trou pour la pige ?

demain je ferais une photo d'un vm de tct  


gtt moi aussi sur l'activa je tombé sur un trou mais il me décalé le vilo de son point de repère 



ont peu aussi calé la distri en pigent que l'aac  (en choisissant le bon kit distri avec les repères sur la courroie )
il y a un petit repère en façade du pignon de vilo et de l'aac  ,suffit de mettre les repères l'un en face de l'autre 


un jeu d'enfant  MDR MDR
avatar
richard-sandrine

Nombre de messages : 2832
Age : 34
motorisation : =
Date d'inscription : 27/06/2013

Revenir en haut Aller en bas

Re: [406 TCT] ne tourne pas rond

Message par Christo le Mer 16 Mar 2016 - 7:50

Et comment tu contrôles après 2 tours de vilo, tes repères de courroies ne sont plus sur les repères de poulies.
avatar
Christo

Nombre de messages : 4472
Age : 42
Localisation : Maine et Loire
motorisation : 2.1 TD exclu, TCT activa
Date d'inscription : 17/11/2009

Revenir en haut Aller en bas

Re: [406 TCT] ne tourne pas rond

Message par Alain le Mer 16 Mar 2016 - 15:52

Sur la photo de Richard, qui serait donc un vilo d'ACAV (?), il y a bien le trou de calage :
avatar
Alain

Nombre de messages : 13785
Age : 58
Localisation : 45
motorisation : 2.0 Hdi "Blanche Neige" (Blanc Banquise)
2.0 16V+ "Zyva" VENDUE ! (Rouge d'Enfer)
Toyota RAV4 3P (Gris Quartz)
Date d'inscription : 17/08/2008

Revenir en haut Aller en bas

Re: [406 TCT] ne tourne pas rond

Message par richard-sandrine le Mer 16 Mar 2016 - 15:56

salut alain oui c'est bien un vm d'acav

mais j'ai un doute que se soit un trou de pige 
car il y en a 2 et le diamètre est de 11mm  



photo d'un vm de tct

avatar
richard-sandrine

Nombre de messages : 2832
Age : 34
motorisation : =
Date d'inscription : 27/06/2013

Revenir en haut Aller en bas

Re: [406 TCT] ne tourne pas rond

Message par Alain le Mer 16 Mar 2016 - 16:06

C'est vrai que là, c'est pas évident de prendre "ça" pour le point de calage, surtout s'il y en a deux qui tombent en face du trou du carter ! (pour peu qu'il n'y ai même pas le trou...)

Est-ce quel l'un monte pour l'autre ?
avatar
Alain

Nombre de messages : 13785
Age : 58
Localisation : 45
motorisation : 2.0 Hdi "Blanche Neige" (Blanc Banquise)
2.0 16V+ "Zyva" VENDUE ! (Rouge d'Enfer)
Toyota RAV4 3P (Gris Quartz)
Date d'inscription : 17/08/2008

Revenir en haut Aller en bas

Re: [406 TCT] ne tourne pas rond

Message par Christo le Mer 16 Mar 2016 - 16:15

Richard, t'as pas un VM de 2.1 ? Laughing comme ça on sera fixé.

Je l'aurai plutôt vu sur la jante du VM (surépaisseur avant la denture)
avatar
Christo

Nombre de messages : 4472
Age : 42
Localisation : Maine et Loire
motorisation : 2.1 TD exclu, TCT activa
Date d'inscription : 17/11/2009

Revenir en haut Aller en bas

Re: [406 TCT] ne tourne pas rond

Message par richard-sandrine le Mer 16 Mar 2016 - 16:46

non je vais regardé celui de la bx d'origine  Wink
avatar
richard-sandrine

Nombre de messages : 2832
Age : 34
motorisation : =
Date d'inscription : 27/06/2013

Revenir en haut Aller en bas

Re: [406 TCT] ne tourne pas rond

Message par Christo le Mer 16 Mar 2016 - 16:49

il me semble que le vilo XU5 se pige coté distri, à travers la poulie qui n'est pas une Damper.
avatar
Christo

Nombre de messages : 4472
Age : 42
Localisation : Maine et Loire
motorisation : 2.1 TD exclu, TCT activa
Date d'inscription : 17/11/2009

Revenir en haut Aller en bas

Re: [406 TCT] ne tourne pas rond

Message par richard-sandrine le Mer 16 Mar 2016 - 16:50

ah !

je sais pas je n'est pas fait de distri là dessus


effectivement pas de trou pour la pige
avatar
richard-sandrine

Nombre de messages : 2832
Age : 34
motorisation : =
Date d'inscription : 27/06/2013

Revenir en haut Aller en bas

Re: [406 TCT] ne tourne pas rond

Message par Fabi1 le Mer 16 Mar 2016 - 19:30

+1... ça ressemble à des trous d'équilibrage ça !

_________________
Ma chaîne Youtube de plus de 700 vidéos techniques et historiques PSA:
https://m.youtube.com/channel/UCPmAxPCd_xAbM6fM6vuU7ZA
avatar
Fabi1
Modo

Nombre de messages : 5526
Age : 32
Localisation : 51
motorisation : en V pour l'activa, sur d'autres c'est twin en L ou à plat, quatraplat (tout ça à air), 4 en ligne (turbo ou gros webers).
Date d'inscription : 11/11/2008

Revenir en haut Aller en bas

Re: [406 TCT] ne tourne pas rond

Message par nordahl le Mer 16 Mar 2016 - 21:19

j'avoue , lors de mon deuxieme calage sur la TCT , j'avais posé la culasse, ...cela m'a permis de mettre les 4 pistons a la même hauteur.
pour la culasse une pige dans la poulie de l'AAC .

ensuite la nouvelle damper avait 1/2 dents d’écart par rapport au trou de pige du carter .
et bien j'ai laissé comme cela, j'ai gardé mon calage des 4 pistons.

et je peux vous dire que le moteur a bien ces 150 CV , donc malheureusement, je ne pourrais vous aider plus pour le calage hors depose de la culasse.... Very Happy Very Happy Very Happy
le calage de ce moteur est vraiment mal agencé en terme de repères.

nordahl

Nombre de messages : 428
Age : 44
motorisation : xantia tct 1996
sm carbu 1971
cx 2000 pallas
cx prestige 82
cx break ie 83
cx prestige turbo 2 1989
super cinq 1.4i 1996
Date d'inscription : 21/03/2014

Revenir en haut Aller en bas

Re: [406 TCT] ne tourne pas rond

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum